<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
    <meta charset="UTF-8" />
    <title>
                    Africa struggles to improve climate change literacy as its effects worsen across the continent - Alliance for Science
            </title>

    <meta name="description" content="">
    <link rel="stylesheet" href="https://allianceforscience.cornell.edu/wp-content/themes/afs/dev/css/layout.css">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://allianceforscience.cornell.edu/xmlrpc.php" />

    <script async="" src="//www.google-analytics.com/analytics.js"></script>
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-54041032-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
    //--><!]]>
    </script>

    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://allianceforscience.cornell.edu/blog/2022/04/africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Africa struggles to improve climate change literacy as its effects worsen across the continent - Alliance for Science" />
	<meta property="og:description" content="From scorching temperatures and devastating floods to continuous droughts and poor crop harvests, the heavy hand of climate change is too apparent to ignore in Africa. But though they are already feeling its effects, most Africans are not literate about the glaring climate crisis, according to a study by scientists at the University of Cape [&hellip;]" />
	<meta property="og:url" content="https://allianceforscience.cornell.edu/blog/2022/04/africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent/" />
	<meta property="og:site_name" content="Alliance for Science" />
	<meta property="article:modified_time" content="2022-04-18T14:32:45+00:00" />
	<meta property="og:image" content="https://allianceforscience.cornell.edu/wp-content/uploads/2022/04/extreme-weather-has-affected-pastures-leading-to-high-livestock-losses-for-farmers.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="712" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://allianceforscience.cornell.edu/#website","url":"https://allianceforscience.cornell.edu/","name":"Alliance for Science","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://allianceforscience.cornell.edu/search/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://allianceforscience.cornell.edu/blog/2022/04/africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent/#primaryimage","inLanguage":"en-US","url":"/wp-content/uploads/2022/04/extreme-weather-has-affected-pastures-leading-to-high-livestock-losses-for-farmers.jpg","contentUrl":"/wp-content/uploads/2022/04/extreme-weather-has-affected-pastures-leading-to-high-livestock-losses-for-farmers.jpg","width":1068,"height":712},{"@type":"WebPage","@id":"https://allianceforscience.cornell.edu/blog/2022/04/africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent/#webpage","url":"https://allianceforscience.cornell.edu/blog/2022/04/africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent/","name":"Africa struggles to improve climate change literacy as its effects worsen across the continent - Alliance for Science","isPartOf":{"@id":"https://allianceforscience.cornell.edu/#website"},"primaryImageOfPage":{"@id":"https://allianceforscience.cornell.edu/blog/2022/04/africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent/#primaryimage"},"datePublished":"2022-04-18T14:31:15+00:00","dateModified":"2022-04-18T14:32:45+00:00","breadcrumb":{"@id":"https://allianceforscience.cornell.edu/blog/2022/04/africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://allianceforscience.cornell.edu/blog/2022/04/africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent/"]}]},{"@type":"BreadcrumbList","@id":"https://allianceforscience.cornell.edu/blog/2022/04/africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://allianceforscience.cornell.edu/"},{"@type":"ListItem","position":2,"name":"Posts","item":"https://allianceforscience.cornell.edu/blog/"},{"@type":"ListItem","position":3,"name":"Africa struggles to improve climate change literacy as its effects worsen across the continent"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" href="/wp-content/plugins/event-organiser/lib/leaflet/leaflet.min.css?ver=1.4.0">
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2">
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/template' id='tmpl-eo-booking-form-gateway-paypal'><div id="eo-booking-form-gateway-paypal-errors" class="eo-booking-form-field-errors" role="alert"></div>

<button class="eo-booking-form-paynow" id="eo-booking-form-paynow-paypal">
    Pay with PayPal</button>
<span class="eo-booking-form-waiting"></span></script>
<script type='text/template' id='tmpl-eo-booking-form-gateway-offline'><div class="eo-booking-form-offline-instructions">
    </div>

<div id="eo-booking-form-gateway-offline-errors" class="eo-booking-form-field-errors" role="alert"></div>

<button class="eo-booking-form-paynow" id="eo-booking-form-paynow-offline">
    Pay offline</button>
<span class="eo-booking-form-waiting"></span></script>
<!-- Stream WordPress user activity plugin v3.9.0 -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="icon" href="/wp-content/uploads/2018/03/cropped-AfS-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2018/03/cropped-AfS-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2018/03/cropped-AfS-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2018/03/cropped-AfS-favicon-270x270.png" />


        </head>
    <body class="blog_post-template-default single single-blog_post postid-8720 africa-struggles-to-improve-literacy-about-climate-change-as-its-effects-worsen-across-the-continent" data-template="layout.twig" data-posttype="blog_post" data-postarchive=""  data-iscat="">
        <header class="layout">
                            <a class="logo-wrapper" href="https://allianceforscience.cornell.edu">
  <img  data-src="https://allianceforscience.cornell.edu/wp-content/uploads/2021/07/logo-01.png" class="logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="logo" src="https://allianceforscience.cornell.edu/wp-content/uploads/2021/07/logo-01.png" /></noscript>
</a>
<input type="checkbox" id="mobile-show-nav" class="mobile-nav-toggle" />
<label for="mobile-show-nav" class="mobile-nav-button">
  <svg height="64" version="1.1" width="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><desc>Created with Snap</desc><defs></defs><g>
  <path fill="none" stroke="#000000" stroke-width="5" stroke-linejoin="bevel" d="M5.0916789,20.818994C5.0916789,20.818994,58.908321,20.818994,58.908321,20.818994"></path>
  <path fill="none" stroke="#000000" stroke-width="5" stroke-linejoin="bevel" d="m 5.1969746,31.909063 53.8166424,0" style="opacity: 1;" transform="matrix(1,0,0,1,0,0)"></path>
  <path fill="none" stroke="#000000" stroke-width="5" stroke-linejoin="bevel" d="M5.0916788,42.95698C5.0916788,42.95698,58.908321,42.95698,58.908321,42.95698"></path>
</g></svg>

</label>
<nav class="primary-nav">
  <input type="checkbox" id="nav-search-toggle" class="nav-search-toggle" />
  <div class="nav-search-dropdown-wrapper">
    <div class="nav-search-dropdown container">
      <div class="row">
        <form class="nav-search-wrapper" action="/search" method="GET">
          <input name="q" class="nav-search" type="search" placeholder="Enter search text" />
          <div class="nav-search-submit">
            <svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>
          </div>
        </form>
      </div>
    </div>
  </div>
  <ul>
                  <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-132 menu-item-has-children">
          <a href="https://allianceforscience.cornell.edu/about/" target="">Who We Are</a>
                      <ul>
                                              <li class="has-children">
                                  <a href="https://allianceforscience.cornell.edu/about/mission/" target="">Our Mission</a>
                                              <ul class="third-level">
                                                    <li><a href="https://allianceforscience.cornell.edu/resources/join-us/" target="">Join Us</a></li>
                                                    <li><a href="https://allianceforscience.cornell.edu/wp-content/uploads/2021/08/AFS_brochure.pdf" target="">AfS Brochure</a></li>
                                                    <li><a href="https://allianceforscience.cornell.edu/training/alliance-science-gear/" target="">AfS Gear</a></li>
                                                </ul>
                                       </li>
                                              <li>
                                  <a href="/team" target="">Our Team</a>
                                       </li>
                                              <li>
                                  <a href="https://allianceforscience.cornell.edu/about/funders/" target="">Our Funders</a>
                                       </li>
                                              <li class="has-children">
                                  <a href="https://allianceforscience.cornell.edu/our-partners/" target="">Our Partners</a>
                                              <ul class="third-level">
                                                    <li><a href="https://allianceforscience.cornell.edu/farming-future-bangladesh/" target="">Farming Future Bangladesh</a></li>
                                                    <li><a href="https://allianceforscience.cornell.edu/women-who-farm-africa/" target="">Women Who Farm Africa</a></li>
                                                    <li><a href="https://allianceforscience.cornell.edu/science-stories-africa/" target="">Science Stories Africa</a></li>
                                                </ul>
                                       </li>
                                              <li class="has-children">
                                  <a href="https://allianceforscience.cornell.edu/training/global-leadership-fellowship/" target="">Global Fellows</a>
                                              <ul class="third-level">
                                                    <li><a href="https://allianceforscience.cornell.edu/fellows/2019" target="">2019 Fellows</a></li>
                                                    <li><a href="https://allianceforscience.cornell.edu/fellows/2018" target="">2018 Fellows</a></li>
                                                    <li><a href="/fellows/2016" target="">2016 Fellows</a></li>
                                                    <li><a href="/fellows/2015" target="">2015 Fellows</a></li>
                                                </ul>
                                       </li>
                                              <li>
                                  <a href="https://allianceforscience.cornell.edu/modified-food-cart/" target="">Modified food cart</a>
                                       </li>
                          </ul>
                  </li>
                        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-4565 menu-item-has-children">
          <a href="https://allianceforscience.cornell.edu/alliance-for-science-live/" target="">AfS Live!</a>
                      <ul>
                                              <li>
                                  <a href="https://allianceforscience.cornell.edu/alliance-for-science-live/" target="">Upcoming</a>
                                       </li>
                                              <li>
                                  <a href="https://allianceforscience.cornell.edu/alliance-for-science-live/events/" target="">Previous Events</a>
                                       </li>
                          </ul>
                  </li>
                        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-231 menu-item-has-children">
          <a href="https://allianceforscience.cornell.edu/training/" target="">Training</a>
                      <ul>
                                              <li class="has-children">
                                  <a href="https://allianceforscience.cornell.edu/training/global-leadership-fellowship/" target="">Global Leadership Fellows Program</a>
                                              <ul class="third-level">
                                                    <li><a href="https://allianceforscience.cornell.edu/?page_id=2639" target="">Applying to be a Global Leadership Fellow</a></li>
                                                </ul>
                                       </li>
                                              <li>
                                  <a href="https://allianceforscience.cornell.edu/training/training-courses/" target="">Short Courses</a>
                                       </li>
                          </ul>
                  </li>
                        <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
          <a href="/blog" target="">News & Views</a>
                  </li>
                        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-8127">
          <a href="https://allianceforscience.cornell.edu/research/" target="">Research</a>
                  </li>
                        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131 menu-item-has-children">
          <a href="https://allianceforscience.cornell.edu/resources/" target="">Resources</a>
                      <ul>
                                              <li>
                                  <a href="/media" target="">Media Library</a>
                                       </li>
                                              <li class="has-children">
                                  <a href="https://allianceforscience.cornell.edu/misinformation-disinformation/" target="">Misinformation and Disinformation</a>
                                              <ul class="third-level">
                                                    <li><a href="https://allianceforscience.cornell.edu/wp-content/uploads/2020/09/Evanega-et-al-Coronavirus-misinformationFINAL.pdf" target="">COVID-19 ‘infodemic’ study</a></li>
                                                </ul>
                                       </li>
                                              <li>
                                  <a href="https://allianceforscience.cornell.edu/conspiracy-theory-handbook/" target="">Conspiracy Theory Handbook</a>
                                       </li>
                                              <li class="has-children">
                                  <a href="https://allianceforscience.cornell.edu/10-myths-about-gmos/" target="">GMO Myths</a>
                                              <ul class="third-level">
                                                    <li><a href="https://allianceforscience.cornell.edu/10-myths-about-gmos/" target="">10 GMO Myths (PDF)</a></li>
                                                    <li><a href="https://allianceforscience.cornell.edu/wp-content/uploads/2018/06/mythsabout_spanish.pdf" target="">En Español: 10 mitos sobre los OGMs</a></li>
                                                    <li><a href="https://allianceforscience.cornell.edu/gmo-myths-in-africa/" target="">GMO Myths in Africa</a></li>
                                                </ul>
                                       </li>
                                              <li>
                                  <a href="https://allianceforscience.cornell.edu/10-things-everyone-should-know-about-gmos-in-africa/" target="">10 things everyone should know about GMOs in Africa</a>
                                       </li>
                          </ul>
                  </li>
                        <li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-1632">
          <a href="#search">
            <label for="nav-search-toggle" class="nav-search-icon">
              <svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
            </label>
          </a>
        </li>
                        <li class="button-wrapper menu-item menu-item-type-custom menu-item-object-custom menu-item-46">
          <a href="https://host.nxt.blackbaud.com/donor-form?svcid=renxt&formId=8fe2551d-3d31-45ca-b0b4-6c06926f4476&envid=p-gQSSkHxRmkSNchP7_d1RjA" target="">Donate</a>
                  </li>
            </ul>
</nav>
                    </header>
        <main class="layout">
            




<div class="single single-blog-post">
      <div class="module hero center center section ">
  
<div class="component background" style="  background-color: #a2268e;

      background-color: #a2268e;

      background-image: url(/wp-content/uploads/2022/04/extreme-weather-has-affected-pastures-leading-to-high-livestock-losses-for-farmers.jpg);
  
            background-position: center center;
      "></div>
  <div class="component filter gray "></div>
  <div class="container">
    <div class="row">
      <div class="component content-block">
    <div class="body">
    <br />
<h1 class="title">Africa struggles to improve climate change literacy as its effects worsen across the continent</h1>
<h4 class="author">By Busani Bafana</h4>
<p class="date-posted">April 18, 2022</p>

  </div>
  </div>
    </div>
  </div>
</div>
    <div class="container">
        <div class="row justify-content-between">
      <div class="content-wrapper">
        <div class="content-inner">
          <div class="component share-links">
  <h4>Share</h4>
  <a href="" class="qs-link" data-qs-service="facebook-share" data-qs-title="Africa struggles to improve climate change literacy as its effects worsen across the continent">
    <i class="fab fa-facebook-f"></i>
  </a>
  <a href="" class="qs-link" data-qs-service="twitter" data-qs-title="Africa struggles to improve climate change literacy as its effects worsen across the continent" data-qs-via-username="ScienceAlly">
    <i class="fab fa-twitter"></i>
  </a>
  <a href="" class="qs-link" data-qs-service="mailto" data-qs-title="Africa struggles to improve climate change literacy as its effects worsen across the continent">
    <i class="fas fa-envelope"></i>
  </a>
</div>
          <article class="content" id="post-8720">
            <p style="font-weight: 400;">From scorching temperatures and devastating floods to continuous droughts and poor crop harvests, the heavy hand of climate change is too apparent to ignore in Africa.</p>
<p style="font-weight: 400;">But though they are already feeling its effects, most Africans are not literate about the glaring climate crisis, according to a <a href="https://www.nature.com/articles/s41558-021-01171-x">study</a> by scientists at the University of Cape Town, South Africa. This can contribute to people feeling hopeless to do anything about it, scientists say.</p>
<p>In a bid to build public awareness, Zimbabwe has rolled out educational programs, while Kenya is finding that music is an effective way to engage people and maintain a public conversation about the issue.</p>
<p style="font-weight: 400;">Climate change literacy relates to how people understand the causes of climate change and its potential in the world, said Nicholas Simpson, lead author of the study and a post-doctoral fellow at the African Climate and Development Initiative at the University of Cape Town.</p>
<p style="font-weight: 400;">Simpson argued that without climate change literacy people will be less able to adapt to projected adverse economic and environment impacts.</p>
<p style="font-weight: 400;">This is especially important in Africa, which is disproportionately experiencing the effects of the climate crisis. Africa accounts for just 3 percent of global carbon dioxide emissions. By comparison, China contributes 23 percent, the United States 19 percent and the European Union 13 percent, according to the United Nations Inter-governmental Panel on Climate Change (<a href="https://www.ipcc.ch/">IPCC</a>).</p>
<p style="font-weight: 400;">Using primary data from the pan-African research organization <a href="https://afrobarometer.org/sites/default/files/publications/Policy%20papers/ab_r7_policypaperno60_experience_and_awareness_of_climate_change_in_africa.pdf">Afrobarometer</a>, which conducted a public survey in 2018 using nationally representative samples of respondents in 33 African countries, the Cape Town University researchers found that climate change literacy varied substantially between countries. For instance, the climate change literacy rate was 66 percent in Mauritius and 62 percent in Uganda, but only 25 percent in Mozambique and 23 percent in Tunisia.</p>
<p style="font-weight: 400;">Researchers identified formal education as the biggest factor contributing to climate literacy in Africa. The study found that the average country-level climate change literacy rates in Africa were 12.8 percent lower for women than men, a likely result of unequal access to education on the continent.</p>
<p style="font-weight: 400;">“The good news is that education is generally equally effective in increasing both men’s and women’s climate literacy in Africa,” Simpson said, noting that education interventions were likely to narrow the gender gap on climate literacy. He said understanding such connections is important in proposing policy changes and that <span lang="EN-ZA">shifts in urbanization, education, gender equality and mobility in Africa are likely to increase climate change literacy.</span></p>
<figure id="attachment_8723" aria-describedby="caption-attachment-8723" style="width: 2560px" class="wp-caption alignnone"><img   alt="" width="2560" height="1920" data-srcset="/wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production.jpg 2560w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-1067x800.jpg 1067w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-1024x768.jpg 1024w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-768x576.jpg 768w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-1536x1152.jpg 1536w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-2048x1536.jpg 2048w"  data-src="https://allianceforscience.cornell.edu/wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production.jpg" data-sizes="(max-width: 2560px) 100vw, 2560px" class="wp-image-8723 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-8723 size-full" src="https://allianceforscience.cornell.edu/wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production.jpg" alt="" width="2560" height="1920" srcset="/wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production.jpg 2560w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-1067x800.jpg 1067w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-1024x768.jpg 1024w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-768x576.jpg 768w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-1536x1152.jpg 1536w, /wp-content/uploads/2022/04/Climate-change-is-triggering-long-drought-spells-in-Africa-affecting-food-production-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-8723" class="wp-caption-text"><em>Climate change is triggering long droughts in Africa, reducing food production. Photo: Busani Bafana</em></figcaption></figure>
<p style="font-weight: 400;">&#8220;Climate change is one of the biggest challenges our global community is facing and learning about the causes and consequences of climate change is essential, not only for elected officials and policy makers but also for the general public,” Simpson said. “Only if we understand the problems will we be able to develop appropriate responses to all the economic and societal changes that will emerge due to climate change. Thus, teaching the next generation about climate change is absolutely essential.”</p>
<p>To that end, Zimbabwe — a country highly vulnerable to climate change — has developed and rolled out multi-pronged strategies to educate its citizens on climate change, thereby empowering them to take personal actions in responding to the climate emergency.</p>
<p style="font-weight: 400;">“The levels of vulnerability in the country at the moment are exacerbated by the lack of knowledge and information and the non-existence of a coherent strategy which incorporates climate change,” Washington Zhakata, director of the Climate Change Management Department in the Ministry of Environment, Climate, Tourism and Hospitality Industry, told the Alliance for Science.</p>
<p style="font-weight: 400;">“We are looking at including climate change specifically in the various syllabi at schools, colleges and up to the tertiary level so that people have the requisite information to empower them for resilience,&#8221; Zhakata said. Additionally, Zimbabwe is crafting an inclusive national climate law to support climate change adaptation programs while promoting public awareness.</p>
<h3 style="font-weight: 400;">Music as educational tool</h3>
<p style="font-weight: 400;">In Kenya, music is being used to raise public awareness on the climate emergency, which has the country experiencing floods, droughts and a locust invasion. Musician Desmond Majanga recorded a song in which he highlights the impact of climate change and the role of humans in destroying the environment.</p>
<p style="font-weight: 400;">He said the song taught him many things about climate change and he is optimistic the messages would be passed on to those who hear it.</p>
<p style="font-weight: 400;">“Unlike other songs, which we sing during ceremonies, different organizations are now eager to use the climate change song as a way of addressing the phenomenon,” said Majanga, who is writing another song about biodiversity.</p>
<p style="font-weight: 400;">Award-winning Kenyan journalist Isaiah Esipisu, who wrote the lyrics, said the song has been widely aired in Kenya. He described it as a unique concept where journalism has been fused with art.</p>
<p style="font-weight: 400;">Esipisu said music, if well-packaged, acts as a conversation starter by strengthening the emotive force of climate change messaging while keeping the climate change conversations public.</p>
<p style="font-weight: 400;">“The bulk of climate change messaging in journals and documentaries may lack the qualities and appeal of music, which has the power of repeatability,” Esipisu observed.</p>
<h3 style="font-weight: 400;">Africa needs its own narrative</h3>
<p style="font-weight: 400;">While there have been gaps in available climate information, Africa has the political consciousness and the knowledge resources to tackle climate change emergency, said Youba Sokona, vice-chair of the IPCC. But what is missing is an African narrative to drive its own development, he argued.</p>
<p style="font-weight: 400;">“Africa needs to have its own development agenda and look at how to make its development sustainable and compatible to climate change which has become a major concept that we have to face at the  development level,” opined Sokona, who is currently the special advisor for sustainable development at the <a href="https://www.southcentre.int/">South Centre</a>, a policy institute based in Geneva.</p>
<p style="font-weight: 400;">“We need to build our energy system, our agriculture system and infrastructure and we have an opportunity to make them compatible to climate change,” Sokona said. “That means we have options of a zero carbon energy system but we need to invest in knowledge.”</p>
<p><em>Image: Extreme weather has affected pastures in Africa, leading to high livestock losses. Photo: Busani Bafana</em></p>

                          <hr class="post-below">
              <h3>Categories</h3>
             <ul class="categories">
                              <li><a href="/category/climate/">Climate</a></li>
                          </ul>
                      </article>
        </div>
      </div>
      <div class="sidebar">
        <div class="sidebar-inner">
          <div class="component miniform">
  <!--<form>
    <h4>Get Our News Blast</h4>
    <input type="email" name="email" placeholder="Email" required />
    <input type="text" name="zip" placeholder="Zip" required pattern="[0-9]{5}" />
    <input type="submit" value="Sign Up Today" />
  </form>-->
    <h4>Get Our News Blast</h4>
        <noscript class="ninja-forms-noscript-message">
    Notice: JavaScript is required for this content.</noscript><div id="nf-form-6-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-6" aria-describedby="nf-form-errors-6" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>var formDisplay=1;var nfForms=nfForms||[];var form=[];form.id='6';form.settings={"objectType":"Form Setting","editActive":true,"title":"MailChimp simple sign-up","show_title":0,"allow_public_link":0,"public_link":"https:\/\/allianceforscience.cornell.edu\/ninja-forms\/6rtfs","embed_form":"","clear_complete":1,"hide_complete":1,"default_label_pos":"above","wrapper_class":"","element_class":"","key":"","add_submit":1,"changeEmailErrorMsg":"Please enter a valid email address!","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"These fields must match!","fieldNumberNumMinError":"Number Min Error","fieldNumberNumMaxError":"Number Max Error","fieldNumberIncrementBy":"Please increment by ","formErrorsCorrectErrors":"Please correct errors before submitting this form.","validateRequiredField":"This is a required field.","honeypotHoneypotError":"Honeypot Error","fieldsMarkedRequired":"Fields marked with an <span class=\"ninja-forms-req-symbol\">*<\/span> are required","currency":"","unique_field_error":"A form with this value has already been submitted.","logged_in":false,"not_logged_in_msg":"","sub_limit_msg":"The form has reached its submission limit.","calculations":[],"formContentData":["email_1587213746143","join_us_1587213969261"],"public_link_key":"6rtfs","drawerDisabled":false,"ninjaForms":"Ninja Forms","fieldTextareaRTEInsertLink":"Insert Link","fieldTextareaRTEInsertMedia":"Insert Media","fieldTextareaRTESelectAFile":"Select a file","formHoneypot":"If you are a human seeing this field, please leave it empty.","fileUploadOldCodeFileUploadInProgress":"File Upload in Progress.","fileUploadOldCodeFileUpload":"FILE UPLOAD","currencySymbol":"&#36;","thousands_sep":",","decimal_point":".","siteLocale":"en_US","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"of","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"currency_symbol":"","beforeForm":"","beforeFields":"","afterFields":"","afterForm":""};form.fields=[{"objectType":"Field","objectDomain":"fields","editActive":false,"order":999,"type":"email","label":"","key":"email_1587213746143","label_pos":"above","required":1,"default":"","placeholder":"Email","container_class":"","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"email","personally_identifiable":1,"value":"","drawerDisabled":false,"id":34,"beforeField":"","afterField":"","parentType":"email","element_templates":["email","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":9999,"type":"submit","label":"JOIN US","processing_label":"Processing","container_class":"","element_class":"","key":"join_us_1587213969261","drawerDisabled":false,"id":35,"beforeField":"","afterField":"","value":"","label_pos":"above","parentType":"textbox","element_templates":["submit","button","input"],"old_classname":"","wrap_template":"wrap-no-label"}];nfForms.push(form);</script>
        
    </div>            <div class="component vertical-blogpost-feed">
  <h4>You Might Also Enjoy</h4>
  <div class="post-list">
          <a class="tease-blogpost" href="https://allianceforscience.cornell.edu/blog/2022/04/african-union-seeks-billions-in-funding-to-conserve-biodiversity/">
      <div class="thumbnail" style="background-image: url('/wp-content/uploads/2022/04/shutterstock_1713888505.jpg')"></div>
    African Union seeks billions in funding to conserve biodiversity
</a>
          <a class="tease-blogpost" href="https://allianceforscience.cornell.edu/blog/2022/03/opinion-gmo-cowpea-can-support-biodiversity/">
      <div class="thumbnail" style="background-image: url('/wp-content/uploads/2022/03/Farmer-LawalShowsOffFloweringBtCowpeaPlants.jpg')"></div>
    Opinion: GMO cowpea can support biodiversity
</a>
          <a class="tease-blogpost" href="https://allianceforscience.cornell.edu/blog/2022/03/gene-editing-cattle-to-cope-with-climate-change/">
      <div class="thumbnail" style="background-image: url('/wp-content/uploads/2022/03/Livestock-farmer-Obert-Chinhamo-posing-with-his-Simmental-cow-and-bull-at-his-farm-Bulawayo-Zimbabwe-credit-Busani-Bafana-2.jpg')"></div>
    Gene editing cattle to cope with climate change
</a>
          <a class="tease-blogpost" href="https://allianceforscience.cornell.edu/blog/2022/03/1-in-10-americans-say-they-dont-eat-meat-a-growing-share-of-the-population/">
      <div class="thumbnail" style="background-image: url('/wp-content/uploads/2022/03/shutterstock_1408080647.jpg')"></div>
    1 in 10 Americans say they don’t eat meat – a growing share of the population
</a>
      </div>
</div>
        </div>
      </div>
    </div>
  </div>
</div>
        </main>
        <footer class="layout">
                            <div class="container">
  <div class="component social-links">
      <a href="https://www.facebook.com/ScienceAlly" target="_blank">
      <i class="fab fa-facebook-f"></i>
    </a>
        <a href="https://twitter.com/scienceally" target="_blank">
      <i class="fab fa-twitter"></i>
    </a>
        <a href="https://www.youtube.com/user/scienceally" target="_blank">
      <i class="fab fa-youtube"></i>
    </a>
  </div>
  <div class="row">
    <nav class="footer-nav">
      <ul>
                  <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-137">
            <a href="https://allianceforscience.cornell.edu/" target="">Home</a>
          </li>
                  <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-228 menu-item-has-children">
            <a href="https://allianceforscience.cornell.edu/about/" target="">Who We Are</a>
          </li>
                  <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-225">
            <a href="https://allianceforscience.cornell.edu/ag-biotech/" target="">Ag Biotech</a>
          </li>
                  <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-226">
            <a href="https://allianceforscience.cornell.edu/training/" target="">Training</a>
          </li>
                  <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-143">
            <a href="/blog" target="">News & Views</a>
          </li>
                  <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1541">
            <a href="https://allianceforscience.cornell.edu/resources/" target="">Resources</a>
          </li>
                  <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-1785">
            <a href="https://allianceforscience.cornell.edu/mythsfinal/" target="">10 Myths About GMOs</a>
          </li>
                  <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-1659">
            <a href="mailto:allianceforsci@cornell.edu" target="">Contact Us</a>
          </li>
              </ul>
    </nav>
    <!--<form class="footer-signup">
             <h4>Join the alliance</h4>
     <div class="controls">
        <div class="control-wrapper email">
          <input type="email" placeholder="Email" required />
        </div>
        <div class="control-wrapper zip">
          <input type="text" placeholder="Zip" maxlength="5" pattern="[0-9]{5}" required />
        </div>
        <div class="control-wrapper subit">
          <input type="submit" value="Join Us" />
        </div>
      </div>
    </form>-->
    <div class="footer-signup">
        <h4>Join the alliance</h4>
       <div class="controls">
                        <noscript class="ninja-forms-noscript-message">
    Notice: JavaScript is required for this content.</noscript><div id="nf-form-6_1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-6_1" aria-describedby="nf-form-errors-6_1" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>var formDisplay=1;var nfForms=nfForms||[];var form=[];form.id='6_1';form.settings={"objectType":"Form Setting","editActive":true,"title":"MailChimp simple sign-up","show_title":0,"allow_public_link":0,"public_link":"https:\/\/allianceforscience.cornell.edu\/ninja-forms\/6rtfs","embed_form":"","clear_complete":1,"hide_complete":1,"default_label_pos":"above","wrapper_class":"","element_class":"","key":"","add_submit":1,"changeEmailErrorMsg":"Please enter a valid email address!","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"These fields must match!","fieldNumberNumMinError":"Number Min Error","fieldNumberNumMaxError":"Number Max Error","fieldNumberIncrementBy":"Please increment by ","formErrorsCorrectErrors":"Please correct errors before submitting this form.","validateRequiredField":"This is a required field.","honeypotHoneypotError":"Honeypot Error","fieldsMarkedRequired":"Fields marked with an <span class=\"ninja-forms-req-symbol\">*<\/span> are required","currency":"","unique_field_error":"A form with this value has already been submitted.","logged_in":false,"not_logged_in_msg":"","sub_limit_msg":"The form has reached its submission limit.","calculations":[],"formContentData":["email_1587213746143","join_us_1587213969261"],"public_link_key":"6rtfs","drawerDisabled":false,"ninjaForms":"Ninja Forms","fieldTextareaRTEInsertLink":"Insert Link","fieldTextareaRTEInsertMedia":"Insert Media","fieldTextareaRTESelectAFile":"Select a file","formHoneypot":"If you are a human seeing this field, please leave it empty.","fileUploadOldCodeFileUploadInProgress":"File Upload in Progress.","fileUploadOldCodeFileUpload":"FILE UPLOAD","currencySymbol":"&#36;","thousands_sep":",","decimal_point":".","siteLocale":"en_US","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"of","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"currency_symbol":"","beforeForm":"","beforeFields":"","afterFields":"","afterForm":""};form.fields=[{"objectType":"Field","objectDomain":"fields","editActive":false,"order":999,"type":"email","label":"","key":"email_1587213746143","label_pos":"above","required":1,"default":"","placeholder":"Email","container_class":"","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"email","personally_identifiable":1,"value":"","drawerDisabled":false,"id":"34_1","beforeField":"","afterField":"","parentType":"email","element_templates":["email","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":9999,"type":"submit","label":"JOIN US","processing_label":"Processing","container_class":"","element_class":"","key":"join_us_1587213969261","drawerDisabled":false,"id":"35_1","beforeField":"","afterField":"","value":"","label_pos":"above","parentType":"textbox","element_templates":["submit","button","input"],"old_classname":"","wrap_template":"wrap-no-label"}];nfForms.push(form);</script>
        
                    </div>
    </div>
    <div class="address">
      <strong>Alliance for Science</strong><br />
Operating Globally<br />
Boyce Thompson Institute <br />
533 Tower Road<br />
Ithaca, NY 14853<br />
<br />

      <a class="donate-button" href="https://host.nxt.blackbaud.com/donor-form?svcid=renxt&formId=8fe2551d-3d31-45ca-b0b4-6c06926f4476&envid=p-gQSSkHxRmkSNchP7_d1RjA" target="_blank">Donate</a>
    </div>
  </div>
</div>
                    </footer>
        <script defer src="https://use.fontawesome.com/releases/v5.0.6/js/all.js"></script>
<script src="/node_modules/jquery/dist/jquery.js"></script>

<!-- build:js scripts/vendor.js -->
<script src="/node_modules/fullpage.js/vendors/scrolloverflow.min.js"></script>
<script src="/node_modules/js-cookie/src/js.cookie.js"></script>
<script src="/node_modules/quickshare/dist/quickshare.min.js"></script>
<!-- endbuild -->

<script>
  $(document).ready(function() {
    quickShare();
  });
</script>

<!-- build:js scripts/modules.js -->
<script src="https://allianceforscience.cornell.edu/wp-content/themes/afs/assets/js/header.js"></script>
<script src="https://allianceforscience.cornell.edu/wp-content/themes/afs/assets/js/media.js"></script>
<script src="https://allianceforscience.cornell.edu/wp-content/themes/afs/assets/js/search.js"></script>

<!-- endbuild -->

<link rel="stylesheet" href="/wp-includes/css/dashicons.min.css?ver=5.9.2">
<link rel="stylesheet" href="/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=5.9.2">
<script src="/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.5" id="smush-lazy-load-js"></script>
<script src="/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script src="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="/wp-includes/js/underscore.min.js?ver=1.13.1" id="underscore-js"></script>
<script src="/wp-includes/js/backbone.min.js?ver=1.4.0" id="backbone-js"></script>
<script src="/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.6.9" id="nf-front-end-deps-js"></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script src="/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.6.9" id="nf-front-end-js"></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>
    </body>
</html>
